<!DOCTYPE html><html lang="en"><head><link rel="preload" href="https://culturacolectiva-cultura-colectiva-prod.cdn.arcpublishing.com/resizer/_c0SW2ZohCB16fian3Oi211ljk8=/1024x768/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/G546P2U7ZFHQ7HGYHZKKU7E7ZE.jpg" as="image"/><link rel="preconnect" href="https://s.go-mpulse.net"/><link rel="preconnect" href="https://l.sharethis.com"/><link rel="preconnect" href="https://t.seedtag.com"/><link rel="preconnect" href="https://tag.navdmp.com"/><link rel="preconnect" href="https://s.vi-serve.com"/><link rel="preconnect" href="https://ecdn.agilesrv.com"/><link rel="preconnect" href="https://buttons-config.sharethis.com"/><link rel="preconnect" href="https://script.crazyegg.com"/><link rel="preconnect" href="https://cdn.taboola.com"/><link rel="preconnect" href="https://static.ads-twitter.com"/><link rel="preconnect" href="https://platform.twitter.com"/><link rel="preconnect" href="https://www.youtube.com"/><link rel="preconnect" href="https://connect.facebook.net"/><link rel="preconnect" href="https://cdn.agilesrv.com"/><link rel="preconnect" href="https://platform-cdn.sharethis.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://152media.info"/><link rel="preconnect" href="https://ecdn.analysis.fi"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="amphtml" href="https://culturacolectiva.com/art/vincent-van-gogh-xanthopsia-disease-yellow-colors/amp/"/><title>Xanthopsia: The illness that made Van Gogh paint with yellow colors</title><meta name="description" content="‘Sunflowers’ or ‘The Starry Night’ are just a few examples of paintings in which Van Gogh emphasized the color yellow due to his rare condition."/><meta name="language" content="en"/><meta name="keywords" content="vincent van gogh xanthopsia disease yellow colors, vincent van gogh xanthopsia eye disease yellow colors, vincent van gogh xanthopsia disease, vincent van gogh xanthopsia disease yellow hues, vincent van gogh xanthopsia, van gogh xanthopsia disease yellow colors, van gogh xanthopsia disease, vincent van gogh"/><meta property="og:title" content="Xanthopsia: The illness that made Van Gogh paint with yellow colors"/><meta property="og:type" content="article"/><meta property="og:url" content="https://culturacolectiva.com/art/vincent-van-gogh-xanthopsia-disease-yellow-colors/"/><meta property="og:description" content="‘Sunflowers’ or ‘The Starry Night’ are just a few examples of paintings in which Van Gogh emphasized the color yellow due to his rare condition."/><meta property="article:author" content="shantal.romero@culturacolectiva.com"/><meta property="article:section" content="Art"/><link rel="canonical" href="https://culturacolectiva.com/art/vincent-van-gogh-xanthopsia-disease-yellow-colors/"/><meta property="article:tag" content="art"/><meta property="article:tag" content="artists"/><meta property="article:tag" content="Vincent van gogh"/><meta property="article:tag" content="health"/><meta property="article:published_time" content="2022-10-05T21:51:17.643Z"/><meta property="article:modified_time" content="2022-10-05T21:51:18.142Z"/><meta property="og:image:url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/G546P2U7ZFHQ7HGYHZKKU7E7ZE.jpg"/><meta property="og:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/G546P2U7ZFHQ7HGYHZKKU7E7ZE.jpg"/><meta property="og:image:secure_url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/G546P2U7ZFHQ7HGYHZKKU7E7ZE.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="816"/><meta property="og:image:alt" content="Xanthopsia: The illness that made Van Gogh paint with yellow colors"/><meta property="fb:app_id" content="1081814781857466"/><meta property="fb:pages" content="1381450335205759"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@ccplus"/><meta property="twitter:title" content="Xanthopsia: The illness that made Van Gogh paint with yellow colors"/><meta property="twitter:description" content="‘Sunflowers’ or ‘The Starry Night’ are just a few examples of paintings in which Van Gogh emphasized the color yellow due to his rare condition."/><meta property="twitter:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/G546P2U7ZFHQ7HGYHZKKU7E7ZE.jpg"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=126" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=126" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=126" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><style data-styled="" data-styled-version="5.3.5">.ehAalq{width:728px;height:90px;}/*!sc*/
@media (max-width:992px){.ehAalq{width:728px;height:50px;}}/*!sc*/
@media (max-width:576px){.ehAalq{width:320px;height:50px;}}/*!sc*/
.diPQzm{width:300px;height:600px;}/*!sc*/
@media (max-width:992px){.diPQzm{width:300px;height:600px;}}/*!sc*/
@media (max-width:576px){.diPQzm{width:320px;height:50px;}}/*!sc*/
.frMYbC{width:300px;height:250px;}/*!sc*/
@media (max-width:992px){.frMYbC{width:300px;height:250px;}}/*!sc*/
@media (max-width:576px){.frMYbC{width:300px;height:250px;}}/*!sc*/
data-styled.g1[id="Ads__StyledAd-sc-1bti9yx-0"]{content:"ehAalq,diPQzm,frMYbC,"}/*!sc*/
.bGFbfw{width:100%;height:100%;object-fit:cover;}/*!sc*/
data-styled.g2[id="ImageBox__Img-sc-9hl7ht-0"]{content:"bGFbfw,"}/*!sc*/
.jvPSOD{height:160px !important;}/*!sc*/
.jvPSOD .card-title{font-size:16px !important;}/*!sc*/
.jvPSOD .card-description{font-size:16px !important;}/*!sc*/
@media (max-width:992px){.jvPSOD{height:160px !important;}}/*!sc*/
data-styled.g3[id="NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0"]{content:"jvPSOD,"}/*!sc*/
.csjybx{background-color:#dfdfdf;color:#222;border-color:#dfdfdf;}/*!sc*/
data-styled.g4[id="Tag__LinkTag-sc-11f3udr-0"]{content:"csjybx,"}/*!sc*/
</style><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer="">(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''

    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-59Z9GHH')
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-24465755-5"></script><script type="application/ld+json">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</script><script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=62215eefb846610019d3dcd7&amp;product=sop&#x27;%20async=&#x27;async" async=""></script><script data-cfasync="false" type="text/javascript" defer="">(function (o) {
    var w = window.top,
      a = 'apdAdmin',
      ft = w.document.getElementsByTagName('head')[0],
      l = w.location.href,
      d = w.document
    w.apd_options = o
    if (l.indexOf('disable_fi') != -1) {
      console.error(
        "'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."
      )
      return
    }
    var fiab = d.createElement('script')
    fiab.type = 'text/javascript'
    fiab.src = o.scheme + 'ecdn.analysis.fi/static/js/fab.js'
    fiab.id = 'fi-' + o.websiteId
    ft.appendChild(fiab, ft)
    if (l.indexOf(a) != -1) w.localStorage[a] = 1
    var aM = w.localStorage[a] == 1,
      fi = d.createElement('script')
    fi.type = 'text/javascript'
    fi.async = true
    if (aM) fi['data-cfasync'] = 'false'
    fi.src =
      o.scheme +
      (aM ? 'cdn' : 'ecdn') +
      '.agilesrv.com/' +
      (aM ? 'fi.js?id=' + o.websiteId : 'fi_client.js')
    ft.appendChild(fi)
  })({
    websiteId: 8108,
    scheme: '//',
  })</script><script async="" src="https://t.seedtag.com/t/6488-4348-01.js"></script><script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_14414";
window.teads_analytics.share = window.teads_analytics.share || function() {
  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script><script async="" src="https://a.teads.tv/analytics/tag.js"></script><link rel="icon" type="image/x-icon" href="/pf/resources/cultura-colectiva/images/favicon-plus.svg?d=126"/><link rel="stylesheet" href="/pf/resources/dist/cultura-colectiva/css/main.css?d=126"/><script src="/pf/resources/dist/cultura-colectiva/js/main.js?d=126" defer=""></script><script async="" type="text/javascript" src="https://152media.info/wrapper/pbcs/culturapb.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-46ab6d36-3970-4ade-a396-916ba50ee880","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="68BNA-H9EJ2-TJX89-URCQF-S7JKW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"68BNA-H9EJ2-TJX89-URCQF-S7JKW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxzvubiyz6d6pq-f-84bdd78da-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1265524","ak.ai":parseInt("760436",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6c1a19","ak.r":41126,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":60586,"ak.gh":"23.218.220.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665015711","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1/YAfHDDFLbdrsr89gmGNMSywgPwRFDYkC6cgea+bCI5pcxbliQP1g1RoPgUDe2/DobhuJyO5GMGXF6kuhV/ftBiVrvlw/igDdLI3KNOUTzfDsB73DBHVeBzI/knFsrWspjXQAAlYaX6cws6R8ve3Haeo/eJj+ghsFvfYSB0GDjJERqAdGceI5WfSDUrKmmqVrH7jWR4VVX0VJogkZQjKY6jYY89OuNU3fQETNhWrELCBROsDf+jwZt9x5ZogcZLMdEfNQ6BgDfuKE1yVqRctbGm/jk96J66KogdHsPQ0lfWBSBABbRo8iojYClXMbP2sRl1GzDlJBe/klzWJDWxa/4hD/3CSiZm6sHgLyqPZ7gtJXo5mRwcecvgepgK6wWmAv09rClwWbfK4fF8XCh3fUXPyah8+IW9q/LmEB+hN40=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z9GHH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="article-layout"><header class="header fixed-top"><div><div class="container-header-ads"><div class="ads-wh-container "><div class="Ads__StyledAd-sc-1bti9yx-0 ehAalq ad-wh-box" sizes="[object Object]"><div id="py782xm0" class="ad-content"></div></div></div></div><div class="header-container"><div class="container-header-navbar plus"><div class="header-navbar plus"><div class="container-icon"><div class="header-navbar__icon"><a href="/en"><img src="/pf/resources/cultura-colectiva/images/logo-mini-and-letters-plus.svg?d=126" alt="cultura-colectiva" height="65px"/></a></div><div class="header-navbar__item-left false plus"></div></div><div class="header-navbar__search false plus"><div class="d-none d-sm-block"></div></div><div class="header-navbar__item"><a href="/en/search" class="decoration-none"><img src="/pf/resources/cultura-colectiva/images/search.svg?d=126" alt="cultura-colectiva"/></a></div><div class="header-navbar__item-right plus"><button class="false">☰</button></div></div></div><div class="sidebar-dismiss" hidden=""></div><div class="sidebar" style="width:0"><div class="sidebar-content"><div class="sidebar-content-header"><button class="button-close">✖</button><div class="sidebar-content-header__item"><a class="decoration-none" href="https://news.culturacolectiva.com"><span class="" style="display:inline-block"></span></a></div><div class="sidebar-content-header__item"><a class="decoration-none" href="/pf/"><p class="font-primary"><span class="mr-2" style="display:inline-block;padding-bottom:4px"></span>Cambiar a Español</p></a></div></div><div class="sidebar-content-menu"><div class="accordion" id="accordion-level-1"><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-0"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-0" aria-expanded="false" aria-controls="accodion-level2-0"><a class="decoration-none" href="/art/"><span class="first-level">Art</span></a></button></p><div id="accodion-level2-0" class="accordion-collapse collapse" aria-labelledby="heading-level1-0" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-1"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-1" aria-expanded="false" aria-controls="accodion-level2-1"><a class="decoration-none" href="/books/"><span class="first-level">Books</span></a></button></p><div id="accodion-level2-1" class="accordion-collapse collapse" aria-labelledby="heading-level1-1" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-2"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-2" aria-expanded="false" aria-controls="accodion-level2-2"><a class="decoration-none" href="/design/"><span class="first-level">Design</span></a></button></p><div id="accodion-level2-2" class="accordion-collapse collapse" aria-labelledby="heading-level1-2" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-3"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-3" aria-expanded="false" aria-controls="accodion-level2-3"><a class="decoration-none" href="/lifestyle/"><span class="first-level">Lifestyle</span></a></button></p><div id="accodion-level2-3" class="accordion-collapse collapse" aria-labelledby="heading-level1-3" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-4"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-4" aria-expanded="false" aria-controls="accodion-level2-4"><a class="decoration-none" href="/movies/"><span class="first-level">Movies</span></a></button></p><div id="accodion-level2-4" class="accordion-collapse collapse" aria-labelledby="heading-level1-4" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-5"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-5" aria-expanded="false" aria-controls="accodion-level2-5"><a class="decoration-none" href="/music/"><span class="first-level">Music</span></a></button></p><div id="accodion-level2-5" class="accordion-collapse collapse" aria-labelledby="heading-level1-5" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-6"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-6" aria-expanded="false" aria-controls="accodion-level2-6"><a class="decoration-none" href="/photography/"><span class="first-level">Photography</span></a></button></p><div id="accodion-level2-6" class="accordion-collapse collapse" aria-labelledby="heading-level1-6" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-7"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-7" aria-expanded="false" aria-controls="accodion-level2-7"><a class="decoration-none" href="/technology/"><span class="first-level">Technology</span></a></button></p><div id="accodion-level2-7" class="accordion-collapse collapse" aria-labelledby="heading-level1-7" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-8"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-8" aria-expanded="false" aria-controls="accodion-level2-8"><a class="decoration-none" href="/history/"><span class="first-level">History</span></a></button></p><div id="accodion-level2-8" class="accordion-collapse collapse" aria-labelledby="heading-level1-8" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-9"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-9" aria-expanded="false" aria-controls="accodion-level2-9"><a class="decoration-none" href="/fashion/"><span class="first-level">Fashion</span></a></button></p><div id="accodion-level2-9" class="accordion-collapse collapse" aria-labelledby="heading-level1-9" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-10"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-10" aria-expanded="false" aria-controls="accodion-level2-10"><a class="decoration-none" href="/travel/"><span class="first-level">Travel</span></a></button></p><div id="accodion-level2-10" class="accordion-collapse collapse" aria-labelledby="heading-level1-10" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-11"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-11" aria-expanded="false" aria-controls="accodion-level2-11"><a class="decoration-none" href="/qatar/"><span class="first-level">Qatar</span></a></button></p><div id="accodion-level2-11" class="accordion-collapse collapse" aria-labelledby="heading-level1-11" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div></div></div></div></div></div></div></header><div class="main-content"><div><div class="background-black"><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block"><div class="ads-wh-container mb-10 mt-1"><div class="title">ADVERTISING</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="gmwvgea0" class="ad-content"></div></div></div></div><div class="col-lg-8 col-sm-12"><div class="container-article-top"><div class="article-top-categories"><h4><a class="article-top-categories__item" href="/art">ART</a></h4></div><div class="article-top-headline"><h1>Xanthopsia: The illness that made Van Gogh paint with yellow colors</h1></div><div class="article-author"><div class="container-span-author"><div class="content-img"><a href="/en/author/Shantal_Romero/"><span class="span-author-avatar" style="display:inline-block"></span></a></div><div class="text"><span class="author-name">By: <!-- --> <a href="/en/author/Shantal_Romero/"><h5><b>Shantal Romero</b></h5></a><span class="span-author-date "> - October 5, 2022</span></span></div></div></div><div class="article-top-promo-image"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></div></div></div></div></div><div class="row container-cc py-8 display-flex"><div class="col-4 d-none d-lg-block pr-4 flex"><div class="container-articles-column full-height"><div class="container-title pb-2"><h3 class="section-name">BE INSPIRED</h3></div><div class="container-news flex"><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/vincent-van-gogh-xanthopsia-disease-yellow-colors/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/vincent-van-gogh-xanthopsia-disease-yellow-colors/"><h3 class="card-description">Xanthopsia: The illness that made Van Gogh paint with yellow colors</h3></a><a class="decoration-none" href="/author/Shantal_Romero/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/jackson-pollock-abstract-expresionism-precursor-history/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/jackson-pollock-abstract-expresionism-precursor-history/"><h3 class="card-description">Jackson Pollock, the artist who created abstract expressionism one splash of paint at a time</h3></a><a class="decoration-none" href="/author/Shantal_Romero/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/salvador-dali-yoko-ono-mustache-scam/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/salvador-dali-yoko-ono-mustache-scam/"><h3 class="card-description">The day Salvador Dalí bamboozled Yoko Ono with a fake mustache</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Abril Palomino</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/frida-kahlo-artwork-burned-nft/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/frida-kahlo-artwork-burned-nft/"><h3 class="card-description">Millionaire burns a $10M Frida Kahlo artwork to sell as NFT</h3></a><a class="decoration-none" href="/author/Shantal_Romero/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/golden-ratio-formula-explanation-art-math/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/golden-ratio-formula-explanation-art-math/"><h3 class="card-description">Divine proportion: The answer to the quest for perfection lies in the golden ratio</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Isa Hernández</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/leonardo-da-vinci-mirrors-explanation-art/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/leonardo-da-vinci-mirrors-explanation-art/"><h3 class="card-description">Are mirrors the key behind Leonardo Da Vinci’s astounding mastery?</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Isa Hernández</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/salvador-dali-mae-west-lips-sofa-story/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/salvador-dali-mae-west-lips-sofa-story/"><h3 class="card-description">“Mae West Lips Sofa, the surrealist sofa-lips designed by Dalí and Edward James</h3></a><a class="decoration-none" href="/author/Shantal_Romero/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/leonardo-da-vinci-saint-john-the-baptist-painting-hidden-figure/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/leonardo-da-vinci-saint-john-the-baptist-painting-hidden-figure/"><h3 class="card-description">The mysterious “alien” hidden in Leonardo Da Vinci’s work</h3></a><a class="decoration-none" href="/author/Shantal_Romero/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/synaesthesia-definition-examples-artists/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/synaesthesia-definition-examples-artists/"><h3 class="card-description">What is synesthesia, the rare gift of listening to or hearing colors?</h3></a><a class="decoration-none" href="/author/Shantal_Romero/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/art/sylvester-stallone-paintings/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/art/"><div class="card-horizontal-title"><span class="card-title">Art</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/art/sylvester-stallone-paintings/"><h3 class="card-description">10 paintings of Sylvester Stallone that prove he’s more than Rocky</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Abril Palomino</h5></a></div></div><div class="ads-wh-container mb-10 mt-1"><div class="title">ADVERTISING</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="ff2njtzl" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1"><div class="title">ADVERTISING</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="l33rd9lz" class="ad-content"></div></div></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div class="article-top-subheadline"><h2>‘Sunflowers’ or ‘The Starry Night’ are just a few examples of paintings in which Van Gogh emphasized the color yellow due to his rare condition.</h2></div><div class="mb-6"><div id="video-intelligence"></div></div><div id="article-content"><p class="content-element-p mb-6"><a href="https://culturacolectiva.com/art/vincent-van-gogh-paintings-besides-starry-night/" target="_blank">Vincent Van Gogh</a> was one of the most recognized artists of post-impressionism and, to date, is considered one of the greatest painters in the history of art, because his technique was unique, and with it, he left a great legacy. This style included an element that characterized his works, and that is that he used a lot of yellow hues.</p><p class="content-element-p mb-6">A little-known fact is that Van Gogh painted <a href="https://culturacolectiva.com/art/van-gogh-starry-night-story/" target="_blank"><i>The Starry Night</i></a> while he was in the hospital for the mentally ill Saint-Paul-de-Mausole, and his inspiration was what he saw from his window. The curious thing is that what he painted was evidently not literally what his eyes observed at that moment, but his imagination led him to paint a lot in yellow and blue tones, and much of this was due to the <a href="https://news.culturacolectiva.com/art/disease-in-art/" target="_blank">medical condition</a> he suffered at that time called Xanthopsia.</p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="ganmay66" class="ad-content"></div></div></div><div class="divider mb-6"></div><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw content-element-img" style="display:inline-block"></span><h2 class="content-element-h2">Why did Van Gogh use yellow a lot?</h2><p class="content-element-p mb-6">At that time, Vincent Van Gogh was medicated by Dr. Paul Gachet with a medicine called Digitalis purpurea, which treated epilepsy and manic-depressive crises. Throughout history, several studies were carried out, and it was discovered that patients who took this medicine tended to see things in a yellowish tone.</p><p class="content-element-p mb-6">It is even said that those who consumed Digitalis in excess developed Xanthopsia, a rare pathology that altered the perception of colors. Also, another hypothesis why it is believed that Van Gogh used yellow a lot was because, suffering from subacute angle-closure glaucoma, he supposedly used to see many halos of light.</p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="6jif61a0" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">Xanthopsia is a type of chromatopsia produced by the malfunction of a retinal cone or by digital intoxication. In addition, all the side effects that Van Gogh suffered, such as fatigue, dizziness, or headache, and which he told his brother in his letters, perfectly describe a picture of intoxication by this medicine.</p><p class="content-element-p mb-6"><i>Story originally published in Spanish in </i><a href="https://culturacolectiva.com/arte/xantopsia-la-enfermedad-de-van-gogh-que-lo-hacia-pintar-con-colores-amarillos/" target="_blank"><i>Cultura Colectiva</i></a></p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="1w61c7uc" class="ad-content"></div></div></div><div class="divider mb-6"></div><span class="section-title  mb-2">Podría interesarte</span><ul class="list-related-tags"><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/lifestyle/golden-milk-recipe-benefits/">Golden Milk: How to make the delicious and relaxing beverage in five minutes</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/art/jackson-pollock-abstract-expresionism-precursor-history/">Jackson Pollock, the artist who created abstract expressionism one splash of paint at a time</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/art/salvador-dali-yoko-ono-mustache-scam/">The day Salvador Dalí bamboozled Yoko Ono with a fake mustache</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/art/frida-kahlo-artwork-burned-nft/">Millionaire burns a $10M Frida Kahlo artwork to sell as NFT</a></h2></li></ul><div class="container-tags"><b>Tags:</b><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/en/tags/art">art</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/en/tags/artists">artists</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/en/tags/vincent-van-gogh">Vincent van gogh</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/en/tags/health">health</a></div></div><div></div></div><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block pr-4"><div class="ads-wh-container mb-10 mt-1"><div class="title">ADVERTISING</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="r7dnufd6" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1 ad-sticky"><div class="title">ADVERTISING</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="zdfg05sh" class="ad-content"></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div id="taboola-below-article-thumbnails"></div><script defer="">
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></div><div class="cookies"><div class="container-cookies"><div class="row"><div class="col-md-6 col-12  d-flex flex-row justify-content-between text-center mb-lg-0 order-1 order-md-1"><p>We use our own and third-party cookies to personalize and improve the use and experience of our users on our website.</p></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-3 order-md-2"><button class="gray-rounded">MORE INFORMATION</button></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-2 order-md-3"><button class="secondary-rounded">AGREE</button></div></div></div></div><footer class="footer"><div class="container-cc pt-4 spacing-footer"><div class="row pt-2 px-2"><div class="col-12 col-lg-6 text-center text-lg-left order-1 order-md-1"><a class="decoration-none" href="mailto:contacto@culturacolectiva.com"><button class="secondary px-4 py-1">CONTACT US</button></a></div><div class="col-12 col-lg-6 order-3 order-md-2"><div class="social-links-container"><div class="social-links-container__item"><a href="https://m.facebook.com/culturacolectivaplus" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://instagram.com/culturacolectivaplus" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.youtube.com/c/CulturaColectivaPlus" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://twitter.com/ccplus" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.tiktok.com/@culturacolectiv" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.pinterest.com.mx/culturacolectivaplus" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://mx.linkedin.com/company/cultura-colectiva" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div></div></div><div class="col-12 col-lg-6 order-4 order-md-3"><div class="reserved-rights-container"><div class="col-12 reserved-rights-container__item">All rights reserved 2022 © Collective Culture.</div><div class="col-12 reserved-rights-container__item"><a class="reserved-rights-container__item-green" href="/privacy-notice/">Privacy Notice</a><span class="blank-space"> <!-- --> <!-- --> <!-- --> &amp; <!-- --> <!-- --> <!-- --> </span><a class="reserved-rights-container__item-green" href="/ethical-guidelines/">Code of Practice</a></div></div></div><div class="col-12 col-lg-6 order-2 order-md-4"><div class="about-us-container"><a class="decoration-none mr-1" href="/know-us"><span class="" style="display:inline-block"></span>Know us</a>|<a class="decoration-none ml-1" href="/directory">Directory</a></div></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script defer="">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></body></html>