<!DOCTYPE html><html lang=""><head><link rel="amphtml" href="https://culturacolectiva.com/cine/batman-azteca-choque-de-imperios-omar-chaparro-sera-joker/amp/"/><title>Omar Chaparro será Joker en la nueva película de Batman</title><meta name="description" content="Horacio García Rojas, Omar Chaparro y Álvaro Morte estarán presentes en ‘Batman Azteca: Choque de Imperios’, una historia que ocurrirá en Tenochtitlán."/><meta name="language" content=""/><meta name="keywords"/><meta property="og:title" content="Omar Chaparro será Joker en la nueva película de Batman"/><meta property="og:type" content="article"/><meta property="og:url" content="https://culturacolectiva.com/cine/batman-azteca-choque-de-imperios-omar-chaparro-sera-joker/"/><meta property="og:description" content="Horacio García Rojas, Omar Chaparro y Álvaro Morte estarán presentes en ‘Batman Azteca: Choque de Imperios’, una historia que ocurrirá en Tenochtitlán."/><meta property="article:author" content="unzombie@gmail.com"/><meta property="article:section" content="Cine"/><link rel="canonical" href="https://culturacolectiva.com/cine/batman-azteca-choque-de-imperios-omar-chaparro-sera-joker/"/><meta property="article:published_time" content="2022-09-06T19:27:27.218Z"/><meta property="article:modified_time" content="2022-09-06T19:27:28.007Z"/><meta property="og:image:url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/SM2VIROV2FGJBIMLTMW4RDSHPQ.jpg"/><meta property="og:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/SM2VIROV2FGJBIMLTMW4RDSHPQ.jpg"/><meta property="og:image:secure_url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/SM2VIROV2FGJBIMLTMW4RDSHPQ.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="768"/><meta property="og:image:alt" content="Omar Chaparro será Joker en la nueva película de Batman"/><meta property="fb:app_id" content="1081814781857466"/><meta property="fb:pages" content="631575563520028"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@CulturaColectiv"/><meta property="twitter:title" content="Omar Chaparro será Joker en la nueva película de Batman"/><meta property="twitter:description" content="Horacio García Rojas, Omar Chaparro y Álvaro Morte estarán presentes en ‘Batman Azteca: Choque de Imperios’, una historia que ocurrirá en Tenochtitlán."/><meta property="twitter:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/SM2VIROV2FGJBIMLTMW4RDSHPQ.jpg"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=122" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=122" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=122" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><style data-styled="" data-styled-version="5.3.5">.ehAalq{width:728px;height:90px;}/*!sc*/
@media (max-width:992px){.ehAalq{width:728px;height:50px;}}/*!sc*/
@media (max-width:576px){.ehAalq{width:320px;height:50px;}}/*!sc*/
.diPQzm{width:300px;height:600px;}/*!sc*/
@media (max-width:992px){.diPQzm{width:300px;height:600px;}}/*!sc*/
@media (max-width:576px){.diPQzm{width:320px;height:50px;}}/*!sc*/
.frMYbC{width:300px;height:250px;}/*!sc*/
@media (max-width:992px){.frMYbC{width:300px;height:250px;}}/*!sc*/
@media (max-width:576px){.frMYbC{width:300px;height:250px;}}/*!sc*/
data-styled.g1[id="Ads__StyledAd-sc-1bti9yx-0"]{content:"ehAalq,diPQzm,frMYbC,"}/*!sc*/
.bGFbfw{width:100%;height:100%;object-fit:cover;}/*!sc*/
data-styled.g2[id="ImageBox__Img-sc-9hl7ht-0"]{content:"bGFbfw,"}/*!sc*/
.jvPSOD{height:160px !important;}/*!sc*/
.jvPSOD .card-title{font-size:16px !important;}/*!sc*/
.jvPSOD .card-description{font-size:16px !important;}/*!sc*/
@media (max-width:992px){.jvPSOD{height:160px !important;}}/*!sc*/
data-styled.g3[id="NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0"]{content:"jvPSOD,"}/*!sc*/
</style><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer="">(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''

    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-59Z9GHH')
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-24465755-5"></script><script type="application/ld+json">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</script><script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=62215eefb846610019d3dcd7&amp;product=sop&#x27;%20async=&#x27;async" async=""></script><script data-cfasync="false" type="text/javascript" defer="">(function (o) {
    var w = window.top,
      a = 'apdAdmin',
      ft = w.document.getElementsByTagName('head')[0],
      l = w.location.href,
      d = w.document
    w.apd_options = o
    if (l.indexOf('disable_fi') != -1) {
      console.error(
        "'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."
      )
      return
    }
    var fiab = d.createElement('script')
    fiab.type = 'text/javascript'
    fiab.src = o.scheme + 'ecdn.analysis.fi/static/js/fab.js'
    fiab.id = 'fi-' + o.websiteId
    ft.appendChild(fiab, ft)
    if (l.indexOf(a) != -1) w.localStorage[a] = 1
    var aM = w.localStorage[a] == 1,
      fi = d.createElement('script')
    fi.type = 'text/javascript'
    fi.async = true
    if (aM) fi['data-cfasync'] = 'false'
    fi.src =
      o.scheme +
      (aM ? 'cdn' : 'ecdn') +
      '.agilesrv.com/' +
      (aM ? 'fi.js?id=' + o.websiteId : 'fi_client.js')
    ft.appendChild(fi)
  })({
    websiteId: 8108,
    scheme: '//',
  })</script><script async="" src="https://t.seedtag.com/t/9691-9532-01.js"></script><script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_14414";
window.teads_analytics.share = window.teads_analytics.share || function() {
  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script><script async="" src="https://a.teads.tv/analytics/tag.js"></script><link rel="icon" type="image/x-icon" href="/pf/resources/cultura-colectiva/images/favicon.svg?d=122"/><link rel="stylesheet" href="/pf/resources/dist/cultura-colectiva/css/main.css?d=122"/><script src="/pf/resources/dist/cultura-colectiva/js/main.js?d=122" defer=""></script><script async="" type="text/javascript" src="https://152media.info/wrapper/pbcs/culturapb.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="68BNA-H9EJ2-TJX89-URCQF-S7JKW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"68BNA-H9EJ2-TJX89-URCQF-S7JKW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3lmysyyylikq-f-7b151b7fb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1265524","ak.ai":parseInt("760436",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2e6dc61","ak.r":41270,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":42934,"ak.gh":"23.222.1.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662540309","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==GpGDHSe5bf6MSWigjvkzUf0YLTFE+fpUKcdJQnO0kkVcSRkJ0qsvCl65ERFDYH8AXOJi9yEiIJ3ZlDMTz3acDhMdX2Navp1X4Fjnj24xr3vrRObAXA6JuFjLr++eYL3KXo5nZLH3jmArg29q7VRCIpuKz/1eG2wHsZafiXcqNb7B0LSS0vzkp7iBPVKRJjzZzcP5tVo9Ke/nehL11adBPJudfrmZrRCNYCfJkzN2bJKihVfYrctfWLYsHz0CLYC/8UARibOh8sdaytUl8kI3BXIUTw7wNrdWF3apke1kYRlWMzWMMcfllhMQXe+hv6H2KIOAtfj58xzGt01snaek62HTiMiahGXfYRB9LTU736lER4hJpcezoOiOLqyOO9z1NcWN0UXJwOgsTzddf/bCeaQ9nmDwX9HSFVqVdXCBmfw=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z9GHH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="article-layout"><header class="header fixed-top"><div><div class="container-header-ads"><div class="ads-wh-container "><div class="Ads__StyledAd-sc-1bti9yx-0 ehAalq ad-wh-box" sizes="[object Object]"><div id="0ysv0hmz" class="ad-content"></div></div></div></div><div class="header-container"><div class="container-header-navbar "><div class="header-navbar "><div class="container-icon"><div class="header-navbar__icon"><a href="/"><img src="/pf/resources/cultura-colectiva/images/logo-mini-and-letters.svg?d=122" alt="cultura-colectiva" height="65px"/></a></div><div class="header-navbar__item-left false "></div></div><div class="header-navbar__search false "><div class="d-none d-sm-block"></div></div><div class="header-navbar__item"><a href="/search" class="decoration-none"><img src="/pf/resources/cultura-colectiva/images/search.svg?d=122" alt="cultura-colectiva"/></a></div><div class="header-navbar__item-right "><button class="false">☰</button></div></div></div><div class="sidebar-dismiss" hidden=""></div><div class="sidebar" style="width:0"><div class="sidebar-content"><div class="sidebar-content-header"><button class="button-close">✖</button><div class="sidebar-content-header__item"><a class="decoration-none" href="https://news.culturacolectiva.com"><span class="" style="display:inline-block"></span></a></div><div class="sidebar-content-header__item"><a class="decoration-none" href="/pf/en"><p class="font-primary"><span class="mr-2" style="display:inline-block;padding-bottom:4px"></span>Switch to English</p></a></div></div><div class="sidebar-content-menu"><div class="accordion" id="accordion-level-1"><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-0"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-0" aria-expanded="false" aria-controls="accodion-level2-0"><a class="decoration-none" href="/arte/"><span class="first-level">Arte</span></a></button></p><div id="accodion-level2-0" class="accordion-collapse collapse" aria-labelledby="heading-level1-0" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-1"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-1" aria-expanded="false" aria-controls="accodion-level2-1"><a class="decoration-none" href="/cine/"><span class="first-level">Cine</span></a></button></p><div id="accodion-level2-1" class="accordion-collapse collapse" aria-labelledby="heading-level1-1" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-2"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-2" aria-expanded="false" aria-controls="accodion-level2-2"><a class="decoration-none" href="/comida/"><span class="first-level">Comida</span></a></button></p><div id="accodion-level2-2" class="accordion-collapse collapse" aria-labelledby="heading-level1-2" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-3"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-3" aria-expanded="false" aria-controls="accodion-level2-3"><a class="decoration-none" href="/entretenimiento/"><span class="first-level">Entretenimiento</span></a></button></p><div id="accodion-level2-3" class="accordion-collapse collapse" aria-labelledby="heading-level1-3" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-4"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-4" aria-expanded="false" aria-controls="accodion-level2-4"><a class="decoration-none" href="/estilo-de-vida/"><span class="first-level">Estilo de vida</span></a></button></p><div id="accodion-level2-4" class="accordion-collapse collapse" aria-labelledby="heading-level1-4" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-5"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-5" aria-expanded="false" aria-controls="accodion-level2-5"><a class="decoration-none" href="/historia/"><span class="first-level">Historia</span></a></button></p><div id="accodion-level2-5" class="accordion-collapse collapse" aria-labelledby="heading-level1-5" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-6"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-6" aria-expanded="false" aria-controls="accodion-level2-6"><a class="decoration-none" href="/letras/"><span class="first-level">Letras</span></a></button></p><div id="accodion-level2-6" class="accordion-collapse collapse" aria-labelledby="heading-level1-6" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-7"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-7" aria-expanded="false" aria-controls="accodion-level2-7"><a class="decoration-none" href="/moda/"><span class="first-level">Moda</span></a></button></p><div id="accodion-level2-7" class="accordion-collapse collapse" aria-labelledby="heading-level1-7" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-8"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-8" aria-expanded="false" aria-controls="accodion-level2-8"><a class="decoration-none" href="/fotografia/"><span class="first-level">Fotografía</span></a></button></p><div id="accodion-level2-8" class="accordion-collapse collapse" aria-labelledby="heading-level1-8" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-9"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-9" aria-expanded="false" aria-controls="accodion-level2-9"><a class="decoration-none" href="/musica/"><span class="first-level">Música</span></a></button></p><div id="accodion-level2-9" class="accordion-collapse collapse" aria-labelledby="heading-level1-9" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-10"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-10" aria-expanded="false" aria-controls="accodion-level2-10"><a class="decoration-none" href="/viajes/"><span class="first-level">Viajes</span></a></button></p><div id="accodion-level2-10" class="accordion-collapse collapse" aria-labelledby="heading-level1-10" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-11"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-11" aria-expanded="false" aria-controls="accodion-level2-11"><a class="decoration-none" href="/catar/"><span class="first-level">Catar</span></a></button></p><div id="accodion-level2-11" class="accordion-collapse collapse" aria-labelledby="heading-level1-11" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div></div></div></div></div></div></div></header><div class="main-content"><div><div class="background-black"><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="ehn81dx2" class="ad-content"></div></div></div></div><div class="col-lg-8 col-sm-12"><div class="container-article-top"><div class="article-top-categories"><h4><a class="article-top-categories__item" href="/cine">CINE</a></h4></div><div class="article-top-headline"><h1>Omar Chaparro será Joker en la nueva película de Batman</h1></div><div class="article-author"><div class="container-span-author"><div class="content-img"><a href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><span class="span-author-avatar" style="display:inline-block"></span></a></div><div class="text"><span class="author-name">Por: <!-- --> <a href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><h5><b>Gabriela  Castillo</b></h5></a><span class="span-author-date "> - 6 de septiembre de 2022</span></span></div></div></div><div class="article-top-promo-image"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></div></div></div></div></div><div class="row container-cc py-8 display-flex"><div class="col-4 d-none d-lg-block pr-4 flex"><div class="container-articles-column full-height"><div class="container-title pb-2"><h3 class="section-name">LO QUE TE INSPIRA</h3></div><div class="container-news flex"><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/olivia-wilde-directora-peliculas-cortometrajes-dont-worry-darling/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/olivia-wilde-directora-peliculas-cortometrajes-dont-worry-darling/"><h3 class="card-description">5 proyectos dirigidos por Olivia Wilde que no son ‘Don’t Worry Darling’</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/batman-azteca-choque-de-imperios-omar-chaparro-sera-joker/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/batman-azteca-choque-de-imperios-omar-chaparro-sera-joker/"><h3 class="card-description">Omar Chaparro será Joker en la nueva película de Batman</h3></a><a class="decoration-none" href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><h5 class="card-author">Gabriela  Castillo</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/el-hijo-de-forrest-gump-en-realidad-no-es-su-hijo-la-triste-teoria-de-los-fans/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/el-hijo-de-forrest-gump-en-realidad-no-es-su-hijo-la-triste-teoria-de-los-fans/"><h3 class="card-description">¿El hijo de Forrest Gump en realidad no es su hijo? La triste teoría de los fans</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/matt-smith-y-sus-papeles-mas-importantes-antes-de-ser-daemon-targaryen/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/matt-smith-y-sus-papeles-mas-importantes-antes-de-ser-daemon-targaryen/"><h3 class="card-description">Matt Smith y sus papeles más importantes antes de ser Daemon Targaryen</h3></a><a class="decoration-none" href="/author/U3m6PxyWZiwc4a8X3tsLa7eKqfpzeqV1/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/que-edad-tenian-los-actores-de-el-senor-de-los-anillos-en-la-primera-pelicula/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/que-edad-tenian-los-actores-de-el-senor-de-los-anillos-en-la-primera-pelicula/"><h3 class="card-description">¿Qué edad tenían los actores de El Señor de los Anillos en la primera película?</h3></a><a class="decoration-none" href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><h5 class="card-author">Gabriela  Castillo</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/danny-ramirez-el-actor-con-raices-mexicanas-de-mis-dos-vidas-y-top-gun/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/danny-ramirez-el-actor-con-raices-mexicanas-de-mis-dos-vidas-y-top-gun/"><h3 class="card-description">Danny Ramirez, el actor con raíces mexicanas de “Mis dos vidas” y “Top Gun”</h3></a><a class="decoration-none" href="/author/U3m6PxyWZiwc4a8X3tsLa7eKqfpzeqV1/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/5-mejores-peliculas-de-brendan-fraser-que-no-son-la-momia/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/5-mejores-peliculas-de-brendan-fraser-que-no-son-la-momia/"><h3 class="card-description">5 mejores películas de Brendan Fraser que no son ‘La Momia’</h3></a><a class="decoration-none" href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><h5 class="card-author">Gabriela  Castillo</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/siempre-reinas-el-reality-show-de-netflix-que-reunira-a-4-actrices-mexicanas/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/siempre-reinas-el-reality-show-de-netflix-que-reunira-a-4-actrices-mexicanas/"><h3 class="card-description">“Siempre reinas”, el reality show de Netflix que reunirá a 4 actrices mexicanas</h3></a><a class="decoration-none" href="/author/U3m6PxyWZiwc4a8X3tsLa7eKqfpzeqV1/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/brendan-fraser-reaccion-ovacion-festival-cine-venecia/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/brendan-fraser-reaccion-ovacion-festival-cine-venecia/"><h3 class="card-description">Brendan Fraser llora al ser ovacionado en Venecia por su protagónico en “The Whale”</h3></a><a class="decoration-none" href="/author/Yazmin_Veloz/"><h5 class="card-author">Yazmín Veloz</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/cine/un-perro-andaluz-el-corto-inspirado-en-los-suenos-de-luis-bunuel-y-dali/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/cine/"><div class="card-horizontal-title"><span class="card-title">Cine</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/cine/un-perro-andaluz-el-corto-inspirado-en-los-suenos-de-luis-bunuel-y-dali/"><h3 class="card-description">“Un perro andaluz”, el corto inspirado en los sueños de Luis Buñuel y Dalí</h3></a><a class="decoration-none" href="/author/U3m6PxyWZiwc4a8X3tsLa7eKqfpzeqV1/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="yuttxjz1" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="mgy19rj2" class="ad-content"></div></div></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div class="article-top-subheadline"><h2>Horacio García Rojas, Omar Chaparro y Álvaro Morte estarán presentes en ‘Batman Azteca: Choque de Imperios’, una historia que ocurrirá en Tenochtitlán.</h2></div><div class="mb-6"><div id="video-intelligence"></div></div><div id="article-content"><p class="content-element-p mb-6">El multiverso de DC Comics sigue en expansión con más películas animadas. Ahora tendremos una versión azteca de Batman. Así como lo escuchas: el Caballero de la Noche tendrá una versión mesoamericana y su historia ocurrirá durante la conquista española. En esta nueva versión, <b>Omar Chaparro dará vida al Joker</b>. </p><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw content-element-img" style="display:inline-block"></span><p class="content-element-p mb-6">“Estoy muy contento de formar parte de esta película y de contar esta historia original que está impregnada de la rica historia de México. Siempre me ha gustado el Guasón y no quise dejar pasar la oportunidad de interpretar a un villano tan icónico. Es un honor formar parte de esta película con un director y un guionista tan creativos y atrevidos. Estamos creando algo arriesgado y hermoso al mismo tiempo”, dijo Omar Chaparro. </p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="aalmqncq" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">‘<b>Batman Azteca: Choque de Imperios</b>’ es el nombre de esta nueva aventura en la que conocemos al joven Yohualli Coatl, un chico privilegiado que ha experimentado pocas dificultades en su vida más allá de la muerte de su madre.  Pero cuando <b>su padre, el jefe Toltecatzin, es asesinado a sangre fría por el conquistador español Hernán Cortés</b>, la vida del joven Yohu se desmorona a su alrededor. </p><p class="content-element-p mb-6">Yohualli parece ser un chico indefenso. Sin embargo, su alter-ego, <a href="https://culturacolectiva.com/cine/the-batman-que-tiene-que-ver-nirvana-con-bruce-wayne/" target="_blank">The Batman</a>, no lo es. Al tropezar con un templo olvidado de Titicatzin (el dios murciélago de los aztecas), Yohu se inspira para crear un héroe enmascarado para proteger a su pueblo, vengar a su padre y evitar que Cortés destruya Tenochtitlán.</p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="9i157h1d" class="ad-content"></div></div></div><div class="divider mb-6"></div><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw content-element-img" style="display:inline-block"></span><p class="content-element-p mb-6">El Joker de este universo se llamará Yoka. Él es un sacerdote estricto y conservador, quien cree en las antiguas profecías del regreso de los dioses. Cuando Yoka pide consejo al dios Huitzilopochtli, ¡la deidad le responde! ¿Pero se trata de una visión? ¿O el delirio de un loco? Dar a Huitzilopochtli los sacrificios humanos que exige acaba con la cordura del sacerdote. Y en su locura, Yoka decide que todo es una broma.</p><p class="content-element-p mb-6">Junto a Chaparro estará el actor mexicano Horacio García Rojas (Narcos, La Carga) dando la voz a Batman.</p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="7pgr20wo" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">“Saber que niñas y niños de piel morena como lo fui yo, se puedan ver a sí mismos en un héroe que comparte sus mismos rasgos, que lleva en su piel la historia de un pasado aún vivo, un héroe que lucha por los suyos, me llena de emoción. De chavito me hubiera encantado sentirme representado; eso no sucedió, pero hoy las cosas están cambiando y mi corazón geek lo agradece. El niño que aún vive en mí sonríe al pensar en que: ‘Yo soy Batman’”; dijo Horacio García Rojas sobre su papel.</p><p class="content-element-p mb-6">‘<b>Batman Azteca: Choque de Imperios</b>’ será producida completamente en México por  por Warner Bros. Animation, Ánima y Chatrone bajo la dirección de Juan Meza-León (Harley Quinn). Es producida por José C. García de Letona, Aaron D. Berger, Carina Schulze y Fernando De Fuentes.</p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">ADVERTISING - CONTINUE READING BELOW</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="61hina6r" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6"><br/></p><span class="section-title  mb-2">Podría interesarte</span><ul class="list-related-tags"><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/letras/7-novelas-distopicas-clasicas-para-leer-si-te-gustan-1984-y-un-mundo-feliz/">7 novelas distópicas clásicas para leer si te gustan ‘1984′ y ‘Un mundo feliz’</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/justin-bieber-suspende-sus-conciertos-en-latinoamerica-por-cuestiones-de-salud/">Justin Bieber suspende sus conciertos en Latinoamérica por cuestiones de salud</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/estilo-de-vida/influencer-celebra-su-cumpleanos-30-con-una-fiesta-de-quinceanera/">Influencer celebra su cumpleaños 30 con una fiesta de quinceañera y se vuelve viral</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/directo-a-la-nostalgia-comerciales-de-los-90-que-marcaron-tu-infancia/">Directo a la nostalgia: Comerciales de los 90 que marcaron tu infancia</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/estilo-de-vida/que-significa-estar-en-una-situationship-y-como-salir-de-ella/">Situationship, el extraño limbo en el que no son novios, pero tampoco amigos</a></h2></li></ul></div><div></div></div><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block pr-4"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="22wcxe0z" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1 ad-sticky"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="0lxl4fyo" class="ad-content"></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div id="taboola-below-article-thumbnails"></div><script defer="">
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></div><div class="cookies"><div class="container-cookies"><div class="row"><div class="col-md-6 col-12  d-flex flex-row justify-content-between text-center mb-lg-0 order-1 order-md-1"><p>Utilizamos cookies propias y de terceros para personalizar y mejorar el uso y la experiencia de nuestros usuarios en nuestro sitio web.</p></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-3 order-md-2"><button class="gray-rounded">MÁS INFORMACIÓN</button></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-2 order-md-3"><button class="secondary-rounded">ESTOY DE ACUERDO</button></div></div></div></div><footer class="footer"><div class="container-cc pt-4 spacing-footer"><div class="row pt-2 px-2"><div class="col-12 col-lg-6 text-center text-lg-left order-1 order-md-1"><a class="decoration-none" href="mailto:contacto@culturacolectiva.com"><button class="secondary px-4 py-1">CONTÁCTANOS</button></a></div><div class="col-12 col-lg-6 order-3 order-md-2"><div class="social-links-container"><div class="social-links-container__item"><a href="https://es-la.facebook.com/CulturaColectiv/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.instagram.com/culturacolectiva/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.youtube.com/c/Culturacolectiva186" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://twitter.com/CulturaColectiv/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.tiktok.com/@culturacolectiv" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.pinterest.com.mx/culturacolectiva/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://mx.linkedin.com/company/cultura-colectiva" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div></div></div><div class="col-12 col-lg-6 order-4 order-md-3"><div class="reserved-rights-container"><div class="col-12 reserved-rights-container__item">Todos los derechos reservados 2022 © Cultura Colectiva.</div><div class="col-12 reserved-rights-container__item"><a class="reserved-rights-container__item-green" href="/aviso/">Aviso De Privacidad</a><span class="blank-space"> <!-- --> <!-- --> <!-- --> &amp; <!-- --> <!-- --> <!-- --> </span><a class="reserved-rights-container__item-green" href="/codigo-etica/">Código De Ética</a></div></div></div><div class="col-12 col-lg-6 order-2 order-md-4"><div class="about-us-container"><a class="decoration-none mr-1" href="/nosotros"><span class="" style="display:inline-block"></span>Conócenos</a>|<a class="decoration-none ml-1" href="/directorio">Directorio</a></div></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script defer="">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></body></html>