<!DOCTYPE html><html lang="es"><head><link rel="amphtml" href="https://culturacolectiva.com/entretenimiento/amber-heard-sufre-estres-postraumatico-debido-al-abuso-de-johnny-depp-asegura-psicologo/amp/"/><title>Amber Heard sufre estrés postraumático debido al abuso de Johnny Depp, asegura psicólogo</title><meta name="description" content="De acuerdo con un experto, la actriz atravesó por un trauma después de la relación que vivió con el actor."/><meta name="language" content="es"/><meta name="keywords" content="Amber Heard, Johnny Depp, Johnny Depp y Amber Heard"/><meta property="og:title" content="Amber Heard sufre estrés postraumático debido al abuso de Johnny Depp, asegura psicólogo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://culturacolectiva.com/entretenimiento/amber-heard-sufre-estres-postraumatico-debido-al-abuso-de-johnny-depp-asegura-psicologo/"/><meta property="og:description" content="De acuerdo con un experto, la actriz atravesó por un trauma después de la relación que vivió con el actor."/><meta property="article:author" content="yazmin.veloz@culturacolectiva.com"/><meta property="article:section" content="Entretenimiento"/><link rel="canonical" href="https://culturacolectiva.com/entretenimiento/amber-heard-sufre-estres-postraumatico-debido-al-abuso-de-johnny-depp-asegura-psicologo/"/><meta property="article:tag" content="Amber Heard"/><meta property="article:tag" content="Johnny Depp"/><meta property="article:tag" content="entretenimiento"/><meta property="article:published_time" content="2022-05-04T13:00:00Z"/><meta property="article:modified_time" content="2022-05-04T13:00:01.130Z"/><meta property="og:image:url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/KEVHVYFHJNFMPIBRKLAEMIZICE.jpg"/><meta property="og:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/KEVHVYFHJNFMPIBRKLAEMIZICE.jpg"/><meta property="og:image:secure_url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/KEVHVYFHJNFMPIBRKLAEMIZICE.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="600"/><meta property="og:image:alt" content="Amber Heard sufre estrés postraumático debido al abuso de Johnny Depp, asegura psicólogo"/><meta property="fb:app_id" content="1081814781857466"/><meta property="fb:pages" content="631575563520028"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@CulturaColectiv"/><meta property="twitter:title" content="Amber Heard sufre estrés postraumático debido al abuso de Johnny Depp, asegura psicólogo"/><meta property="twitter:description" content="De acuerdo con un experto, la actriz atravesó por un trauma después de la relación que vivió con el actor."/><meta property="twitter:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/KEVHVYFHJNFMPIBRKLAEMIZICE.jpg"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=117" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=117" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=117" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><style data-styled="bjPRjb fFvdLH gjHXjG dYndov dJiCDC ckxjDJ bkhbLq dJDtux" data-styled-version="4.4.1">
/* sc-component-id: Ads__StyledAd-sc-1bti9yx-0 */
.bjPRjb{width:728px;height:90px;} @media (max-width:992px){.bjPRjb{width:728px;height:50px;}} @media (max-width:576px){.bjPRjb{width:320px;height:50px;}}.fFvdLH{width:300px;height:250px;} @media (max-width:992px){.fFvdLH{width:300px;height:250px;}} @media (max-width:576px){.fFvdLH{width:300px;height:250px;}}.gjHXjG{width:300px;height:600px;} @media (max-width:992px){.gjHXjG{width:300px;height:600px;}} @media (max-width:576px){.gjHXjG{width:300px;height:50px;}}.dYndov{width:728px;height:90px;} @media (max-width:992px){.dYndov{width:728px;height:90px;}} @media (max-width:576px){.dYndov{width:300px;height:250px;}}.dJiCDC{width:300px;height:600px;} @media (max-width:992px){.dJiCDC{width:300px;height:600px;}} @media (max-width:576px){.dJiCDC{width:320px;height:50px;}}
/* sc-component-id: ImageBox__Img-sc-9hl7ht-0 */
.ckxjDJ{width:100%;height:100%;object-fit:cover;}
/* sc-component-id: NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 */
.dJDtux{height:160px !important;} .dJDtux .card-title{font-size:16px !important;} .dJDtux .card-description{font-size:16px !important;} @media (max-width:992px){.dJDtux{height:160px !important;}}
/* sc-component-id: Tag__LinkTag-sc-11f3udr-0 */
.bkhbLq{background-color:#dfdfdf;color:#222;border-color:#dfdfdf;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer="">(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''

    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-59Z9GHH')
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-24465755-5"></script><script type="application/ld+json">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</script><script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=62215eefb846610019d3dcd7&amp;product=sop&#x27;%20async=&#x27;async" async=""></script><script data-cfasync="false" type="text/javascript" defer="">(function (o) {
    var w = window.top,
      a = 'apdAdmin',
      ft = w.document.getElementsByTagName('head')[0],
      l = w.location.href,
      d = w.document
    w.apd_options = o
    if (l.indexOf('disable_fi') != -1) {
      console.error(
        "'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."
      )
      return
    }
    var fiab = d.createElement('script')
    fiab.type = 'text/javascript'
    fiab.src = o.scheme + 'ecdn.analysis.fi/static/js/fab.js'
    fiab.id = 'fi-' + o.websiteId
    ft.appendChild(fiab, ft)
    if (l.indexOf(a) != -1) w.localStorage[a] = 1
    var aM = w.localStorage[a] == 1,
      fi = d.createElement('script')
    fi.type = 'text/javascript'
    fi.async = true
    if (aM) fi['data-cfasync'] = 'false'
    fi.src =
      o.scheme +
      (aM ? 'cdn' : 'ecdn') +
      '.agilesrv.com/' +
      (aM ? 'fi.js?id=' + o.websiteId : 'fi_client.js')
    ft.appendChild(fi)
  })({
    websiteId: 8108,
    scheme: '//',
  })</script><script async="" src="https://t.seedtag.com/t/9691-9532-01.js"></script><script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_14414";
window.teads_analytics.share = window.teads_analytics.share || function() {
  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script><script async="" src="https://a.teads.tv/analytics/tag.js"></script><link rel="icon" type="image/x-icon" href="/pf/resources/cultura-colectiva/images/favicon.svg?d=117"/><link rel="stylesheet" href="/pf/resources/dist/cultura-colectiva/css/main.css?d=117"/><script src="/pf/resources/dist/cultura-colectiva/js/main.js?d=117" defer=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7ffe0a89-b2f1-4bec-8808-c7893acbd707","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="68BNA-H9EJ2-TJX89-URCQF-S7JKW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"68BNA-H9EJ2-TJX89-URCQF-S7JKW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxb4erqyt6bldq-f-dd1814537-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1265524","ak.ai":parseInt("760436",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5ff21464","ak.r":40199,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":52180,"ak.gh":"23.15.9.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652427463","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==D0IYjPdpg1zFFFxPErk3iI/ayRWj0wY8pejrT4d3FLYPgl19M56ZfnikRwM11e5h5kmVtkYY4T0rE9qokQxzb5zGRfiGXAvTkhZ7MUanCqYTqwDje5Nt9phXr9vWa3ZusfUPrUHzwpChQMPWN2eCLGegv9t+MqUNbOYNNYvPfrMwXrL2ZimWwoNX1XHcr1DImzH3p9tPKwwTKxTu1DOomA6zgCyIyXxGYPBADDUJD+nsmbw8EtSchNg8JNTXzjcBqBzixQQz9yDhsujnY4ZRGee2uOIJQZ/5cWYjSptIX0JleHHXUAkEQHvNPqwci4C9emcjaQosEah3yBuHLpT1M2btk9ySbEvhN2feP+sb6049PKdpZRS9vgeUio/B0XVOBQRAAe0F3q5p9pHWujBu5h+08neQQEmevm2OCJlN6TE=","ak.pv":"9","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z9GHH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="article-layout"><header class="header fixed-top"><div><div class="container-header-ads"><div class="ads-wh-container "><div class="Ads__StyledAd-sc-1bti9yx-0 bjPRjb ad-wh-box" sizes="[object Object]"><div id="k2yohc8u" class="ad-content"></div></div></div></div><div class="header-container"><div class="container-header-navbar "><div class="header-navbar "><div class="container-icon"><div class="header-navbar__icon"><a href="/"><img src="/pf/resources/cultura-colectiva/images/logo-mini-and-letters.svg?d=117" alt="cultura-colectiva" height="65px"/></a></div><div class="header-navbar__item-left false "></div></div><div class="header-navbar__search false "><div class="d-none d-sm-block"></div></div><div class="header-navbar__item"><a href="/search" class="decoration-none"><img src="/pf/resources/cultura-colectiva/images/search.svg?d=117" alt="cultura-colectiva"/></a></div><div class="header-navbar__item-right "><button class="false">☰</button></div></div></div><div class="sidebar-dismiss" hidden=""></div><div class="sidebar" style="width:0"><div class="sidebar-content"><div class="sidebar-content-header"><button class="button-close">✖</button><div class="sidebar-content-header__item"><a class="decoration-none" href="https://news.culturacolectiva.com"><span class="" style="display:inline-block"></span></a></div><div class="sidebar-content-header__item"><a class="decoration-none" href="/pf/en"><p class="font-primary"><span class="mr-2" style="display:inline-block;padding-bottom:4px"></span>Switch to English</p></a></div></div><div class="sidebar-content-menu"><div class="accordion" id="accordion-level-1"><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-0"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-0" aria-expanded="false" aria-controls="accodion-level2-0"><a class="decoration-none" href="/arte/"><span class="first-level">Arte</span></a></button></p><div id="accodion-level2-0" class="accordion-collapse collapse" aria-labelledby="heading-level1-0" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-1"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-1" aria-expanded="false" aria-controls="accodion-level2-1"><a class="decoration-none" href="/cine/"><span class="first-level">Cine</span></a></button></p><div id="accodion-level2-1" class="accordion-collapse collapse" aria-labelledby="heading-level1-1" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-2"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-2" aria-expanded="false" aria-controls="accodion-level2-2"><a class="decoration-none" href="/comida/"><span class="first-level">Comida</span></a></button></p><div id="accodion-level2-2" class="accordion-collapse collapse" aria-labelledby="heading-level1-2" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-3"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-3" aria-expanded="false" aria-controls="accodion-level2-3"><a class="decoration-none" href="/entretenimiento/"><span class="first-level">Entretenimiento</span></a></button></p><div id="accodion-level2-3" class="accordion-collapse collapse" aria-labelledby="heading-level1-3" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-4"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-4" aria-expanded="false" aria-controls="accodion-level2-4"><a class="decoration-none" href="/estilo-de-vida/"><span class="first-level">Estilo de vida</span></a></button></p><div id="accodion-level2-4" class="accordion-collapse collapse" aria-labelledby="heading-level1-4" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-5"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-5" aria-expanded="false" aria-controls="accodion-level2-5"><a class="decoration-none" href="/historia/"><span class="first-level">Historia</span></a></button></p><div id="accodion-level2-5" class="accordion-collapse collapse" aria-labelledby="heading-level1-5" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-6"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-6" aria-expanded="false" aria-controls="accodion-level2-6"><a class="decoration-none" href="/letras/"><span class="first-level">Letras</span></a></button></p><div id="accodion-level2-6" class="accordion-collapse collapse" aria-labelledby="heading-level1-6" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-7"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-7" aria-expanded="false" aria-controls="accodion-level2-7"><a class="decoration-none" href="/moda/"><span class="first-level">Moda</span></a></button></p><div id="accodion-level2-7" class="accordion-collapse collapse" aria-labelledby="heading-level1-7" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-8"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-8" aria-expanded="false" aria-controls="accodion-level2-8"><a class="decoration-none" href="/fotografia/"><span class="first-level">Fotografía</span></a></button></p><div id="accodion-level2-8" class="accordion-collapse collapse" aria-labelledby="heading-level1-8" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-9"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-9" aria-expanded="false" aria-controls="accodion-level2-9"><a class="decoration-none" href="/musica/"><span class="first-level">Música</span></a></button></p><div id="accodion-level2-9" class="accordion-collapse collapse" aria-labelledby="heading-level1-9" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-10"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-10" aria-expanded="false" aria-controls="accodion-level2-10"><a class="decoration-none" href="/viajes/"><span class="first-level">Viajes</span></a></button></p><div id="accodion-level2-10" class="accordion-collapse collapse" aria-labelledby="heading-level1-10" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div></div></div></div></div></div></div></header><div class="main-content"><div><div class="background-black"><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 dJiCDC ad-wh-box" sizes="[object Object]"><div id="l8lnvez2" class="ad-content"></div></div></div></div><div class="col-lg-8 col-sm-12"><div class="container-article-top"><div class="article-top-categories"><h4><a class="article-top-categories__item" href="/entretenimiento">ENTRETENIMIENTO</a></h4></div><div class="article-top-headline"><h1>Amber Heard sufre estrés postraumático debido al abuso de Johnny Depp, asegura psicólogo</h1></div><div class="article-author"><div class="container-span-author"><div class="content-img"><a href="/author/Yazmin_Veloz/"><span class="span-author-avatar" style="display:inline-block"></span></a></div><div class="text"><span class="author-name">Por: <!-- --> <a href="/author/Yazmin_Veloz/"><h5><b>Yazmín Veloz</b></h5></a><span class="span-author-date "> - 4 de mayo de 2022</span></span></div></div></div><div class="article-top-promo-image"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></div></div></div></div></div><div class="row container-cc py-8 display-flex"><div class="col-4 d-none d-lg-block pr-4 flex"><div class="container-articles-column full-height"><div class="container-title pb-2"><h3 class="section-name">LO QUE TE INSPIRA</h3></div><div class="container-news flex"><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/jada-pinkett-condicionaba-las-escenas-romanticas-de-will-smith/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/jada-pinkett-condicionaba-las-escenas-romanticas-de-will-smith/"><h3 class="card-description">Jada Pinkett condicionaba las escenas románticas de Will Smith</h3></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/amber-heard-y-su-vida-en-la-frontera-con-mexico-que-desperto-su-lado-activista/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/amber-heard-y-su-vida-en-la-frontera-con-mexico-que-desperto-su-lado-activista/"><h3 class="card-description">Amber Heard y su vida en la frontera con México que despertó su lado activista</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/kelly-osbourne-anuncia-que-espera-su-primer-bebe-con-el-dj-de-slipknot/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/kelly-osbourne-anuncia-que-espera-su-primer-bebe-con-el-dj-de-slipknot/"><h3 class="card-description">Kelly Osbourne anuncia que espera su primer bebé con el DJ de Slipknot</h3></a><a class="decoration-none" href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><h5 class="card-author">Gabriela  Castillo</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/selena-gomez-se-disculpa-con-hailey-bieber-por-supuestamente-haberse-burlado-de-ella/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/selena-gomez-se-disculpa-con-hailey-bieber-por-supuestamente-haberse-burlado-de-ella/"><h3 class="card-description">Selena Gomez se disculpa con Hailey Bieber por supuestamente haberse burlado de ella</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/salma-hayek-y-johnny-depp-tuvieron-una-relacion-una-fotografia-eleva-los-rumores/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/salma-hayek-y-johnny-depp-tuvieron-una-relacion-una-fotografia-eleva-los-rumores/"><h3 class="card-description">¿Salma Hayek y Johnny Depp tuvieron una relación? Una fotografía eleva los rumores</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/amber-heard-menciona-supuesto-momento-violento-de-johnny-depp-con-kate-moss/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/amber-heard-menciona-supuesto-momento-violento-de-johnny-depp-con-kate-moss/"><h3 class="card-description">Amber Heard menciona supuesto momento violento de Johnny Depp con Kate Moss</h3></a><a class="decoration-none" href="/author/Yazmin_Veloz/"><h5 class="card-author">Yazmín Veloz</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/una-semana-de-pausa-que-sigue-en-el-juicio-de-johnny-depp-y-amber-heard/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/una-semana-de-pausa-que-sigue-en-el-juicio-de-johnny-depp-y-amber-heard/"><h3 class="card-description">Una semana de pausa: ¿Qué sigue en el juicio de Johnny Depp y Amber Heard?</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/ari-borovoy-de-cantante-de-calendario-de-amor-y-shabadabada-a-diputado/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/ari-borovoy-de-cantante-de-calendario-de-amor-y-shabadabada-a-diputado/"><h3 class="card-description">Ari Borovoy, de cantante de ‘Calendario de amor’ y ‘Shabadabada’ a diputado</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Cultura Colectiva</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/ryan-reynolds-reconoce-que-blake-lively-lo-ha-ayudado-a-afrontar-la-paternidad/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/ryan-reynolds-reconoce-que-blake-lively-lo-ha-ayudado-a-afrontar-la-paternidad/"><h3 class="card-description">Ryan Reynolds reconoce que Blake Lively lo ha ayudado a afrontar la paternidad</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 dJDtux mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/el-primer-casting-de-salma-hayek-a-los-20-anos-en-el-que-dijo-no-tener-experiencia-video/"><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/el-primer-casting-de-salma-hayek-a-los-20-anos-en-el-que-dijo-no-tener-experiencia-video/"><h3 class="card-description">El primer casting de Salma Hayek a los 20 años en el que dijo no tener experiencia [Video]</h3></a><a class="decoration-none" href="/author/U3m6PxyWZiwc4a8X3tsLa7eKqfpzeqV1/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 dJiCDC ad-wh-box" sizes="[object Object]"><div id="ok8lfb5a" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 dJiCDC ad-wh-box" sizes="[object Object]"><div id="t0vsfihy" class="ad-content"></div></div></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div class="article-top-subheadline"><h2>De acuerdo con un experto, la actriz atravesó por un trauma después de la relación que vivió con el actor.</h2></div><div class="mb-6"><div id="video-intelligence"></div></div><div id="article-content"><p class="content-element-p mb-6"><b>El juicio de Amber Heard y Johnny Depp</b> sigue dando de qué hablar. La semana pasada el actor subió al estrado en una corte de Virginia, Estados Unidos, para demostrar su inocencia y presentar pruebas sobre la relación violenta que sufrió con la actriz, a quien acusa de difamación. </p><p class="content-element-p mb-6">Por su parte, la protagonista de “Aquaman”, asegura que Johnny abusó física y mentalmente de ella y es esta semana en la que le toca a ella dar su testimonio sobre el matrimonio que mantuvo con el actor. </p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">PUBLICIDAD - SIGUE LEYENDO ABAJO</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 fFvdLH ad-wh-box" sizes="[object Object]"><div id="ek1oyc9i" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">En una nueva revelación, un psicólogo le dijo al jurado, que Heard sufría de trastorno de estrés postraumático debido al <b>abuso físico y sexual</b> a manos de su <b>ex esposo Johnny Depp. </b></p><p class="content-element-p mb-6">Dawn Hughes emitió su testimonio y relató que había diagnosticado a la intérprete después de examinarla durante 29 horas y revisar los registros de terapia, con los que había llegado a la conclusión de que Depp se involucró en un “alto grado de violencia”. </p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">PUBLICIDAD - SIGUE LEYENDO ABAJO</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 fFvdLH ad-wh-box" sizes="[object Object]"><div id="l9tjyir1" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">Hughes explicó los numerosos casos de supuesta violencia sexual, que dijo que estaban motivados por los “celos obsesivos” de Depp y el deseo de mostrar un dominio sobre la actriz. El psicólogo es el primer testigo convocado por la defensa de Heard desde que comenzaron el nuevo juicio por difamación. </p><p class="content-element-p mb-6">“Ella también creía que podía arreglarlo, al igual que trató de arreglar a su padre”, dijo Hughes. “Ella realmente creía que podía arreglar al Sr. Depp y librarlo de sus problemas de abuso de sustancias, pero eso no funcionó”, declaró el experto. </p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">PUBLICIDAD - SIGUE LEYENDO ABAJO</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 fFvdLH ad-wh-box" sizes="[object Object]"><div id="egvmbkav" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">Con este testimonio, la actriz busca contrarrestar la imagen presentada por los abogados de Depp, quienes retrataron a Heard como la que llevó a cabo todos los abusos en su relación, además de que han hecho ver al actor ante los medios y la sociedad en general como una víctima, hecho con el que ella está molesta, ya que los fans del actor han demostrado su apoyo en redes sociales y a ella la han plasmado <b>como alguien violenta, abusiva y mentirosa. </b></p><span class="ImageBox__Img-sc-9hl7ht-0 ckxjDJ content-element-img" style="display:inline-block"></span><p class="content-element-p mb-6"><br/></p><p class="content-element-p mb-6"><br/></p><span class="section-title  mb-2">Podría interesarte</span><ul class="list-related-tags"><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/amber-heard-y-su-vida-en-la-frontera-con-mexico-que-desperto-su-lado-activista/">Amber Heard y su vida en la frontera con México que despertó su lado activista</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/kelly-osbourne-anuncia-que-espera-su-primer-bebe-con-el-dj-de-slipknot/">Kelly Osbourne anuncia que espera su primer bebé con el DJ de Slipknot</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/cine/pesadilla-en-la-calle-elm-la-primera-pelicula-de-johnny-depp/">Pesadilla en la calle Elm: La primera película de Johnny Depp</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/amber-heard-menciona-supuesto-momento-violento-de-johnny-depp-con-kate-moss/">Amber Heard menciona supuesto momento violento de Johnny Depp con Kate Moss</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/historia/el-peinado-de-la-princesa-leia-se-inspiro-en-las-adelitas-de-la-revolucion-mexicana/">El peinado de la Princesa Leia se inspiró en las Adelitas de la Revolución Mexicana</a></h2></li></ul><div class="container-tags"><b>Etiquetas:</b><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 bkhbLq span-tag" href="/tags/amber-heard">Amber Heard</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 bkhbLq span-tag" href="/tags/johnny-depp">Johnny Depp</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 bkhbLq span-tag" href="/tags/entretenimiento">entretenimiento</a></div></div><div></div></div><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block pr-4"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 dJiCDC ad-wh-box" sizes="[object Object]"><div id="2f3ezzxx" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1 ad-sticky"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 dJiCDC ad-wh-box" sizes="[object Object]"><div id="6ysu496s" class="ad-content"></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div id="taboola-below-article-thumbnails"></div><script defer="">
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></div><div class="cookies"><div class="container-cookies"><div class="row"><div class="col-md-6 col-12  d-flex flex-row justify-content-between text-center mb-lg-0 order-1 order-md-1"><p>Utilizamos cookies propias y de terceros para personalizar y mejorar el uso y la experiencia de nuestros usuarios en nuestro sitio web.</p></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-3 order-md-2"><button class="gray-rounded">MÁS INFORMACIÓN</button></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-2 order-md-3"><button class="secondary-rounded">ESTOY DE ACUERDO</button></div></div></div></div><footer class="footer"><div class="container-cc pt-4 spacing-footer"><div class="row pt-2 px-2"><div class="col-12 col-lg-6 text-center text-lg-left order-1 order-md-1"><a class="decoration-none" href="mailto:contacto@culturacolectiva.com"><button class="secondary px-4 py-1">CONTÁCTANOS</button></a></div><div class="col-12 col-lg-6 order-3 order-md-2"><div class="social-links-container"><div class="social-links-container__item"><a href="https://es-la.facebook.com/CulturaColectiv/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.instagram.com/culturacolectiva/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.youtube.com/c/Culturacolectiva186" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://twitter.com/CulturaColectiv/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.tiktok.com/@culturacolectiv" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.pinterest.com.mx/culturacolectiva/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://mx.linkedin.com/company/cultura-colectiva" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div></div></div><div class="col-12 col-lg-6 order-4 order-md-3"><div class="reserved-rights-container"><div class="col-12 reserved-rights-container__item">Todos los derechos reservados 2022 © Cultura Colectiva.</div><div class="col-12 reserved-rights-container__item"><a class="reserved-rights-container__item-green" href="/aviso/">Aviso De Privacidad</a><span class="blank-space"> <!-- --> <!-- --> <!-- --> &amp; <!-- --> <!-- --> <!-- --> </span><a class="reserved-rights-container__item-green" href="/codigo-etica/">Código De Ética</a></div></div></div><div class="col-12 col-lg-6 order-2 order-md-4"><div class="about-us-container"><a class="decoration-none mr-1" href="/nosotros"><span class="" style="display:inline-block"></span>Conócenos</a>|<a class="decoration-none ml-1" href="/directorio">Directorio</a></div></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script defer="">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></body></html>