<!DOCTYPE html><html lang="es"><head><link rel="amphtml" href="https://culturacolectiva.com/entretenimiento/nodal-le-dice-te-amo-a-cazzu-y-los-fans-lo-critican-en-redes/amp/"/><title>Nodal le dice “Te amo” a Cazzu y los fans lo critican en redes </title><meta name="description" content="El cantante fue cuestionado acerca de su nueva relación con la rapera argentina."/><meta name="language" content="es"/><meta name="keywords" content="christian nodal y cazzu, belinda y Christian Nodal, nodal y cazzu beso"/><meta property="og:title" content="Nodal le dice “Te amo” a Cazzu y los fans lo critican en redes "/><meta property="og:type" content="article"/><meta property="og:url" content="https://culturacolectiva.com/entretenimiento/nodal-le-dice-te-amo-a-cazzu-y-los-fans-lo-critican-en-redes/"/><meta property="og:description" content="El cantante fue cuestionado acerca de su nueva relación con la rapera argentina."/><meta property="article:author"/><meta property="article:section" content="Entretenimiento"/><link rel="canonical" href="https://culturacolectiva.com/entretenimiento/nodal-le-dice-te-amo-a-cazzu-y-los-fans-lo-critican-en-redes/"/><meta property="article:tag" content="Christian Nodal"/><meta property="article:tag" content="Belinda"/><meta property="article:tag" content="Cazzu"/><meta property="article:published_time" content="2022-07-05T18:20:55.715Z"/><meta property="article:modified_time" content="2022-07-05T18:20:56.250Z"/><meta property="og:image:url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/MCLBXL43PFDQNLA24SPTYS5FYQ.jpg"/><meta property="og:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/MCLBXL43PFDQNLA24SPTYS5FYQ.jpg"/><meta property="og:image:secure_url" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/MCLBXL43PFDQNLA24SPTYS5FYQ.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="768"/><meta property="og:image:alt" content="Nodal le dice “Te amo” a Cazzu y los fans lo critican en redes "/><meta property="fb:app_id" content="1081814781857466"/><meta property="fb:pages" content="631575563520028"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@CulturaColectiv"/><meta property="twitter:title" content="Nodal le dice “Te amo” a Cazzu y los fans lo critican en redes "/><meta property="twitter:description" content="El cantante fue cuestionado acerca de su nueva relación con la rapera argentina."/><meta property="twitter:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/culturacolectiva/MCLBXL43PFDQNLA24SPTYS5FYQ.jpg"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=118" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=118" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=118" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><style data-styled="" data-styled-version="5.3.5">.ehAalq{width:728px;height:90px;}/*!sc*/
@media (max-width:992px){.ehAalq{width:728px;height:50px;}}/*!sc*/
@media (max-width:576px){.ehAalq{width:320px;height:50px;}}/*!sc*/
.diPQzm{width:300px;height:600px;}/*!sc*/
@media (max-width:992px){.diPQzm{width:300px;height:600px;}}/*!sc*/
@media (max-width:576px){.diPQzm{width:320px;height:50px;}}/*!sc*/
.frMYbC{width:300px;height:250px;}/*!sc*/
@media (max-width:992px){.frMYbC{width:300px;height:250px;}}/*!sc*/
@media (max-width:576px){.frMYbC{width:300px;height:250px;}}/*!sc*/
data-styled.g1[id="Ads__StyledAd-sc-1bti9yx-0"]{content:"ehAalq,diPQzm,frMYbC,"}/*!sc*/
.bGFbfw{width:100%;height:100%;object-fit:cover;}/*!sc*/
data-styled.g2[id="ImageBox__Img-sc-9hl7ht-0"]{content:"bGFbfw,"}/*!sc*/
.jvPSOD{height:160px !important;}/*!sc*/
.jvPSOD .card-title{font-size:16px !important;}/*!sc*/
.jvPSOD .card-description{font-size:16px !important;}/*!sc*/
@media (max-width:992px){.jvPSOD{height:160px !important;}}/*!sc*/
data-styled.g3[id="NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0"]{content:"jvPSOD,"}/*!sc*/
.csjybx{background-color:#dfdfdf;color:#222;border-color:#dfdfdf;}/*!sc*/
data-styled.g4[id="Tag__LinkTag-sc-11f3udr-0"]{content:"csjybx,"}/*!sc*/
</style><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer="">(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''

    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-59Z9GHH')
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-24465755-5"></script><script type="application/ld+json">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</script><script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=62215eefb846610019d3dcd7&amp;product=sop&#x27;%20async=&#x27;async" async=""></script><script data-cfasync="false" type="text/javascript" defer="">(function (o) {
    var w = window.top,
      a = 'apdAdmin',
      ft = w.document.getElementsByTagName('head')[0],
      l = w.location.href,
      d = w.document
    w.apd_options = o
    if (l.indexOf('disable_fi') != -1) {
      console.error(
        "'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."
      )
      return
    }
    var fiab = d.createElement('script')
    fiab.type = 'text/javascript'
    fiab.src = o.scheme + 'ecdn.analysis.fi/static/js/fab.js'
    fiab.id = 'fi-' + o.websiteId
    ft.appendChild(fiab, ft)
    if (l.indexOf(a) != -1) w.localStorage[a] = 1
    var aM = w.localStorage[a] == 1,
      fi = d.createElement('script')
    fi.type = 'text/javascript'
    fi.async = true
    if (aM) fi['data-cfasync'] = 'false'
    fi.src =
      o.scheme +
      (aM ? 'cdn' : 'ecdn') +
      '.agilesrv.com/' +
      (aM ? 'fi.js?id=' + o.websiteId : 'fi_client.js')
    ft.appendChild(fi)
  })({
    websiteId: 8108,
    scheme: '//',
  })</script><script async="" src="https://t.seedtag.com/t/9691-9532-01.js"></script><script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_14414";
window.teads_analytics.share = window.teads_analytics.share || function() {
  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script><script async="" src="https://a.teads.tv/analytics/tag.js"></script><link rel="icon" type="image/x-icon" href="/pf/resources/cultura-colectiva/images/favicon.svg?d=118"/><link rel="stylesheet" href="/pf/resources/dist/cultura-colectiva/css/main.css?d=118"/><script src="/pf/resources/dist/cultura-colectiva/js/main.js?d=118" defer=""></script><script async="" type="text/javascript" src="https://152media.info/wrapper/pbcs/culturapb.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-145ac84a-bb6c-4948-a57a-703970d0615f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="68BNA-H9EJ2-TJX89-URCQF-S7JKW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"68BNA-H9EJ2-TJX89-URCQF-S7JKW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3veueywetiia-f-511e087ee-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1265524","ak.ai":parseInt("760436",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3c42c0bb","ak.r":34010,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":41698,"ak.gh":"23.221.73.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657051664","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Ve+5PRvT/Ja1RbJmVVDxyzmpnSqhvEY0tIRS5OoaGRFmGf22hwXJj7c2dSiblXBes7uHqjZLd3Qr+6ocXr1N76nEvsC8/H2cJPfGX6NaIoA32ZK55fs4+ueyOnduWRTDtoSsyc8oczWdBTjJmUDq7QatAhctGKtiaHlSu89KsNkrZrZrE69R7hxxyH3zBVCXcDj/1c6vTEX7VHyjCgkRk/Wxxf3LYR6fQ2TtJUa5eH1z+gxKTYNKCXe2CIRJohgMdgpRnHQ+ULTKRx6+zloRzPH0d8sd2NKzVh+B4PxOkllZl7bToDwXSVSpqi5yp/WD6GTSYxVe1wthipHaIFgA+YmsD2vKrrBpyxckYk0otCjql1mwo1yVDg0LKS+hlzV9X2TtIa5QEsAxfPViHxiDBSotS8Ew6aH5pDgsYDXwuP4=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z9GHH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="article-layout"><header class="header fixed-top"><div><div class="container-header-ads"><div class="ads-wh-container "><div class="Ads__StyledAd-sc-1bti9yx-0 ehAalq ad-wh-box" sizes="[object Object]"><div id="2frdzdud" class="ad-content"></div></div></div></div><div class="header-container"><div class="container-header-navbar "><div class="header-navbar "><div class="container-icon"><div class="header-navbar__icon"><a href="/"><img src="/pf/resources/cultura-colectiva/images/logo-mini-and-letters.svg?d=118" alt="cultura-colectiva" height="65px"/></a></div><div class="header-navbar__item-left false "></div></div><div class="header-navbar__search false "><div class="d-none d-sm-block"></div></div><div class="header-navbar__item"><a href="/search" class="decoration-none"><img src="/pf/resources/cultura-colectiva/images/search.svg?d=118" alt="cultura-colectiva"/></a></div><div class="header-navbar__item-right "><button class="false">☰</button></div></div></div><div class="sidebar-dismiss" hidden=""></div><div class="sidebar" style="width:0"><div class="sidebar-content"><div class="sidebar-content-header"><button class="button-close">✖</button><div class="sidebar-content-header__item"><a class="decoration-none" href="https://news.culturacolectiva.com"><span class="" style="display:inline-block"></span></a></div><div class="sidebar-content-header__item"><a class="decoration-none" href="/pf/en"><p class="font-primary"><span class="mr-2" style="display:inline-block;padding-bottom:4px"></span>Switch to English</p></a></div></div><div class="sidebar-content-menu"><div class="accordion" id="accordion-level-1"><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-0"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-0" aria-expanded="false" aria-controls="accodion-level2-0"><a class="decoration-none" href="/arte/"><span class="first-level">Arte</span></a></button></p><div id="accodion-level2-0" class="accordion-collapse collapse" aria-labelledby="heading-level1-0" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-1"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-1" aria-expanded="false" aria-controls="accodion-level2-1"><a class="decoration-none" href="/cine/"><span class="first-level">Cine</span></a></button></p><div id="accodion-level2-1" class="accordion-collapse collapse" aria-labelledby="heading-level1-1" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-2"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-2" aria-expanded="false" aria-controls="accodion-level2-2"><a class="decoration-none" href="/comida/"><span class="first-level">Comida</span></a></button></p><div id="accodion-level2-2" class="accordion-collapse collapse" aria-labelledby="heading-level1-2" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-3"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-3" aria-expanded="false" aria-controls="accodion-level2-3"><a class="decoration-none" href="/entretenimiento/"><span class="first-level">Entretenimiento</span></a></button></p><div id="accodion-level2-3" class="accordion-collapse collapse" aria-labelledby="heading-level1-3" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-4"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-4" aria-expanded="false" aria-controls="accodion-level2-4"><a class="decoration-none" href="/estilo-de-vida/"><span class="first-level">Estilo de vida</span></a></button></p><div id="accodion-level2-4" class="accordion-collapse collapse" aria-labelledby="heading-level1-4" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-5"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-5" aria-expanded="false" aria-controls="accodion-level2-5"><a class="decoration-none" href="/historia/"><span class="first-level">Historia</span></a></button></p><div id="accodion-level2-5" class="accordion-collapse collapse" aria-labelledby="heading-level1-5" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-6"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-6" aria-expanded="false" aria-controls="accodion-level2-6"><a class="decoration-none" href="/letras/"><span class="first-level">Letras</span></a></button></p><div id="accodion-level2-6" class="accordion-collapse collapse" aria-labelledby="heading-level1-6" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-7"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-7" aria-expanded="false" aria-controls="accodion-level2-7"><a class="decoration-none" href="/moda/"><span class="first-level">Moda</span></a></button></p><div id="accodion-level2-7" class="accordion-collapse collapse" aria-labelledby="heading-level1-7" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-8"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-8" aria-expanded="false" aria-controls="accodion-level2-8"><a class="decoration-none" href="/fotografia/"><span class="first-level">Fotografía</span></a></button></p><div id="accodion-level2-8" class="accordion-collapse collapse" aria-labelledby="heading-level1-8" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-9"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-9" aria-expanded="false" aria-controls="accodion-level2-9"><a class="decoration-none" href="/musica/"><span class="first-level">Música</span></a></button></p><div id="accodion-level2-9" class="accordion-collapse collapse" aria-labelledby="heading-level1-9" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div><div class="sidebar-content-menu__item"><div class="accordion-item accordion-none"><p class="accordion-header" id="heading-level1-10"><button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#accodion-level2-10" aria-expanded="false" aria-controls="accodion-level2-10"><a class="decoration-none" href="/viajes/"><span class="first-level">Viajes</span></a></button></p><div id="accodion-level2-10" class="accordion-collapse collapse" aria-labelledby="heading-level1-10" data-bs-parent="#accordion-level-1"><div class="accordion-body"></div></div></div></div></div></div></div></div></div></div></header><div class="main-content"><div><div class="background-black"><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="ceuumts0" class="ad-content"></div></div></div></div><div class="col-lg-8 col-sm-12"><div class="container-article-top"><div class="article-top-categories"><h4><a class="article-top-categories__item" href="/entretenimiento">ENTRETENIMIENTO</a></h4></div><div class="article-top-headline"><h1>Nodal le dice “Te amo” a Cazzu y los fans lo critican en redes </h1></div><div class="article-author"><div class="container-span-author"><div class="content-img"><a href="/author/undefined/"><span class="span-author-avatar" style="display:inline-block"></span></a></div><div class="text"><span class="author-name">Por: <!-- --> <a href="/author/undefined/"><h5><b>Cultura Colectiva </b></h5></a><span class="span-author-date "> - 5 de julio de 2022</span></span></div></div></div><div class="article-top-promo-image"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></div></div></div></div></div><div class="row container-cc py-8 display-flex"><div class="col-4 d-none d-lg-block pr-4 flex"><div class="container-articles-column full-height"><div class="container-title pb-2"><h3 class="section-name">LO QUE TE INSPIRA</h3></div><div class="container-news flex"><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/sadie-sink-habla-sobre-su-futuro-en-stranger-things-5-que-pasara-con-max-mayfield/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/sadie-sink-habla-sobre-su-futuro-en-stranger-things-5-que-pasara-con-max-mayfield/"><h3 class="card-description">Sadie Sink habla sobre su futuro en ‘Stranger Things 5′: ¿Qué pasará con Max Mayfield?</h3></a><a class="decoration-none" href="/author/exLaHv4lFpmtKn4k908oA5No0JK3uQSQ/"><h5 class="card-author">Anna Brenda Sánchez</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/nodal-le-dice-te-amo-a-cazzu-y-los-fans-lo-critican-en-redes/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/nodal-le-dice-te-amo-a-cazzu-y-los-fans-lo-critican-en-redes/"><h3 class="card-description">Nodal le dice “Te amo” a Cazzu y los fans lo critican en redes </h3></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/joseph-quinn-eddie-munson-quiere-volver-en-stranger-things-5-y-los-fans-tienen-teorias-de-su-regreso/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/joseph-quinn-eddie-munson-quiere-volver-en-stranger-things-5-y-los-fans-tienen-teorias-de-su-regreso/"><h3 class="card-description">Joseph Quinn (Eddie Munson) quiere volver en Stranger Things 5 y los fans tienen teorías de su regreso</h3></a><a class="decoration-none" href="/author/Yazmin_Veloz/"><h5 class="card-author">Yazmín Veloz</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/stranger-things-4-la-casa-creel-existe-en-la-vida-real-pero-no-es-buena-idea-visitarla/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/stranger-things-4-la-casa-creel-existe-en-la-vida-real-pero-no-es-buena-idea-visitarla/"><h3 class="card-description">Stranger Things 4: La Casa Creel existe en la vida real, pero no es buena idea visitarla</h3></a><a class="decoration-none" href="/author/dx5sES1bu4d8YxL160ik0yGljuOwbJm4/"><h5 class="card-author">Gabriela  Castillo</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/mi-vida-estaba-bien-jolette-asegura-que-se-arrepiente-de-entrar-a-la-academia/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/mi-vida-estaba-bien-jolette-asegura-que-se-arrepiente-de-entrar-a-la-academia/"><h3 class="card-description">“Mi vida estaba bien”: Jolette asegura que se arrepiente de entrar a La Academia</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Cultura Colectiva</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/mujer-casos-de-la-vida-real-el-programa-de-television-mexicano-de-silvia-pinal/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/mujer-casos-de-la-vida-real-el-programa-de-television-mexicano-de-silvia-pinal/"><h3 class="card-description">“Mujer, casos de la vida real”, el programa que inició para ayudar a desaparecidos en el sismo de 1985</h3></a><a class="decoration-none" href="/author/U3m6PxyWZiwc4a8X3tsLa7eKqfpzeqV1/"><h5 class="card-author">Shantal Romero</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/amber-heard-pide-a-la-corte-desestimar-el-veredicto-del-juicio-por-difamacion-alega-inconsistencias-en-el-jurado/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/amber-heard-pide-a-la-corte-desestimar-el-veredicto-del-juicio-por-difamacion-alega-inconsistencias-en-el-jurado/"><h3 class="card-description">Amber Heard pide a la Corte desestimar el veredicto del juicio por difamación; alega inconsistencias en el jurado</h3></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/camila-sodi-envia-poderoso-mensaje-de-libertad-y-amor-propio-a-las-mujeres/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/camila-sodi-envia-poderoso-mensaje-de-libertad-y-amor-propio-a-las-mujeres/"><h3 class="card-description">Camila Sodi envía poderoso mensaje de libertad y amor propio a las mujeres</h3></a><a class="decoration-none" href="/author/undefined/"><h5 class="card-author">Cultura Colectiva</h5></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/ricky-martin-se-defiende-de-la-demanda-por-violencia-domestica-en-su-contra-es-falso/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/ricky-martin-se-defiende-de-la-demanda-por-violencia-domestica-en-su-contra-es-falso/"><h3 class="card-description">Ricky Martin se defiende de la demanda por violencia doméstica en su contra: “Es falso”</h3></a></div></div><div class="card-horizontal  NewsStoriesColumn__StyledCardHorizontal-sc-1vfwvwn-0 jvPSOD mb-2"><div class="card-horizontal-header"><a href="/entretenimiento/murio-susana-dosamantes-la-reconocida-actriz-y-mama-de-paulina-rubio/"><span class="ImageBox__Img-sc-9hl7ht-0 bGFbfw" style="display:inline-block"></span></a></div><a class="decoration-none" href="/entretenimiento/"><div class="card-horizontal-title"><span class="card-title">Entretenimiento</span></div></a><div class="card-horizontal-content"><a class="decoration-none" href="/entretenimiento/murio-susana-dosamantes-la-reconocida-actriz-y-mama-de-paulina-rubio/"><h3 class="card-description">Murió Susana Dosamantes, la reconocida actriz y mamá de Paulina Rubio</h3></a></div></div><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="usllmx29" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="te4ryx7z" class="ad-content"></div></div></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div class="article-top-subheadline"><h2>El cantante fue cuestionado acerca de su nueva relación con la rapera argentina. </h2></div><div class="mb-6"><div id="video-intelligence"></div></div><div id="article-content"><p class="content-element-p mb-6"><b>La relación de Cazzu y Christian Nodal</b> parece que sigue avanzando, ya que los cantantes se han dejado ver juntos en varias ocasiones y no han reparado en mostrar su cariño en público. </p><p class="content-element-p mb-6">Ahora, el mexicano vuelve a estar en tendencia debido a que se filtró un video en el que se puede escuchar cómo le dice <b>“Te amo” a la rapera argentina</b>, situación que fue criticada por sus fans, ya que argumentan llevan muy poco tiempo saliendo, y él acaba de romper <b>su compromiso con Belinda. </b></p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">PUBLICIDAD - SIGUE LEYENDO ABAJO</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="xbpv7hn7" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">Fue a través de la cuenta paitocaicedo, en donde se difundió el clip en el que se puede apreciar a Nodal con su nueva pareja. El intérprete estaba por subir al escenario de su gira Forajido, cuando le dio un beso de despedida a Cazzu y le dijo “Te amo”. </p><div class="contente-element-embed mb-6"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@paitocaicedo/video/7116236851530321157" data-video-id="7116236851530321157" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@paitocaicedo" href="https://www.tiktok.com/@paitocaicedo?refer=embed">@paitocaicedo</a> <p></p> <a target="_blank" title="♬ sonido original - Paito Caicedo" href="https://www.tiktok.com/music/sonido-original-7116236840478903045?refer=embed">♬ sonido original - Paito Caicedo</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div><p class="content-element-p mb-6">Dicha publicación se hizo viral y recibió comentarios negativos, ya que los seguidores del intérprete señalaron que lleva un par de meses saliendo con la rapera, además que apenas en febrero terminó su relación con Belinda, con quien ya tenía planes de boda, e incluso posterior a la ruptura aseguró que estaba dolido por cómo terminaron las cosas entre ellos. </p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">PUBLICIDAD - SIGUE LEYENDO ABAJO</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="m6umlpp5" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">“Lo bueno es que amaba a Beli y que según le hizo daño”; “Ya vi que eres igual que la mayoría”; “le dice te amo y tienen una semana ridículo”, se lee en algunos de los comentarios del clip. </p><div class="contente-element-embed mb-6"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CfRJUqZOMYe/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CfRJUqZOMYe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CfRJUqZOMYe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Christian Nodal 🇲🇽 🌵💚 (@nodal)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div><h2 class="content-element-h2"><b>Cazzu defiende a Nodal de las críticas </b></h2><p class="content-element-p mb-6">Hace unos días, la argentina rompió el silencio acerca de las críticas en contra de Nodal, a quien ha acompañado durante su más reciente gira. </p><div class="divider-ads  mb-6"><span class="divider-line"></span><span class="text">PUBLICIDAD - SIGUE LEYENDO ABAJO</span><span class="divider-line"></span></div><div class="ads-wh-container mb-6"><div class="Ads__StyledAd-sc-1bti9yx-0 frMYbC ad-wh-box" sizes="[object Object]"><div id="gzsr0bgb" class="ad-content"></div></div></div><div class="divider mb-6"></div><p class="content-element-p mb-6">Cazzu publicó una <b>storie en su cuenta de Instagram</b>, en la que se puede apreciar a Nodal en el escenario y la acompañó con la frase: <b>“Mientras ladran, vos brillas”,</b> esto en referencia a los comentarios negativos que ha recibido el cantante los últimos meses. </p><p class="content-element-p mb-6"><br/></p><span class="section-title  mb-2">Podría interesarte</span><ul class="list-related-tags"><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/cine/christian-bale-estaria-dispuesto-a-volver-a-ser-batman-con-una-condicion/">Christian Bale estaría dispuesto a volver a ser Batman con una condición</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/pareja-de-novios-pide-a-belinda-su-bendicion-antes-de-casarse-ella-se-las-da-y-aconseja-al-novio/">Pareja de novios pide a Belinda su bendición antes de casarse; ella se las da y aconseja al novio</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/belinda-cubrio-el-tatuaje-en-el-talon-que-se-hizo-en-honor-a-christian-nodal/">Belinda cubrió el tatuaje en el talón que se hizo en honor a Christian Nodal</a></h2></li><li><h2 class="link-related-content-article mb-2"><a class="decoration-none related-tag" href="/entretenimiento/mientras-belinda-regresa-a-mexico-christian-nodal-avanza-con-cazzu-y-le-prepara-romantica-sorpresa/">Mientras Belinda regresa a México, Christian Nodal avanza con Cazzu y le prepara romántica sorpresa </a></h2></li></ul><div class="container-tags"><b>Etiquetas:</b><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/tags/christian-nodal">Christian Nodal</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/tags/belinda">Belinda</a><a color="#222" class="Tag__LinkTag-sc-11f3udr-0 csjybx span-tag" href="/tags/cazzu">Cazzu</a></div></div><div></div></div><div class="row container-cc py-8"><div class="col-4 d-none d-lg-block pr-4"><div class="ads-wh-container mb-10 mt-1"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="ou6v796t" class="ad-content"></div></div></div><div class="flex positioned-ads"><div class="ads-wh-container mb-10 mt-1 ad-sticky"><div class="title">PUBLICIDAD</div><div class="Ads__StyledAd-sc-1bti9yx-0 diPQzm ad-wh-box" sizes="[object Object]"><div id="bpzxdoaz" class="ad-content"></div></div></div></div></div><div class="col-lg-8 col-sm-12 container-article-content"><div id="taboola-below-article-thumbnails"></div><script defer="">
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></div><div class="cookies"><div class="container-cookies"><div class="row"><div class="col-md-6 col-12  d-flex flex-row justify-content-between text-center mb-lg-0 order-1 order-md-1"><p>Utilizamos cookies propias y de terceros para personalizar y mejorar el uso y la experiencia de nuestros usuarios en nuestro sitio web.</p></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-3 order-md-2"><button class="gray-rounded">MÁS INFORMACIÓN</button></div><div class="col-md-3 col-12 d-flex flex-row justify-content-between text-center mb-lg-0 order-2 order-md-3"><button class="secondary-rounded">ESTOY DE ACUERDO</button></div></div></div></div><footer class="footer"><div class="container-cc pt-4 spacing-footer"><div class="row pt-2 px-2"><div class="col-12 col-lg-6 text-center text-lg-left order-1 order-md-1"><a class="decoration-none" href="mailto:contacto@culturacolectiva.com"><button class="secondary px-4 py-1">CONTÁCTANOS</button></a></div><div class="col-12 col-lg-6 order-3 order-md-2"><div class="social-links-container"><div class="social-links-container__item"><a href="https://es-la.facebook.com/CulturaColectiv/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.instagram.com/culturacolectiva/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.youtube.com/c/Culturacolectiva186" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://twitter.com/CulturaColectiv/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.tiktok.com/@culturacolectiv" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://www.pinterest.com.mx/culturacolectiva/" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div><div class="social-links-container__item"><a href="https://mx.linkedin.com/company/cultura-colectiva" target="_blank"><span class=" social-icon" style="display:inline-block"></span></a></div></div></div><div class="col-12 col-lg-6 order-4 order-md-3"><div class="reserved-rights-container"><div class="col-12 reserved-rights-container__item">Todos los derechos reservados 2022 © Cultura Colectiva.</div><div class="col-12 reserved-rights-container__item"><a class="reserved-rights-container__item-green" href="/aviso/">Aviso De Privacidad</a><span class="blank-space"> <!-- --> <!-- --> <!-- --> &amp; <!-- --> <!-- --> <!-- --> </span><a class="reserved-rights-container__item-green" href="/codigo-etica/">Código De Ética</a></div></div></div><div class="col-12 col-lg-6 order-2 order-md-4"><div class="about-us-container"><a class="decoration-none mr-1" href="/nosotros"><span class="" style="display:inline-block"></span>Conócenos</a>|<a class="decoration-none ml-1" href="/directorio">Directorio</a></div></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script defer="">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></body></html>